Автор Тема: GI s-8120 проблема с HD пропал сигнал (нет сигнала) на S2 транспортерах  (Прочитано 6016 раз)

0 Пользователей и 1 Гость просматривают эту тему.

sogaz

  • Аксакал
  • *****
  • Спасибо
  • -> Вы поблагодарили: 6190
  • -> Вас поблагодарили: 19044
  • Сообщений: 4275
  • Респект: +3180/-0
GI s-8120 проблема с HD пропал сигнал (нет сигнала) на S2 транспортерах
брал соседский ресс -и всё отлично.
Как полечить?
Бог наблюдает за тобой.
Так живи, чтобы ему было интересно.

Марат

  • Супермодератор
  • Аксакал
  • *****
  • Спасибо
  • -> Вы поблагодарили: 44507
  • -> Вас поблагодарили: 29316
  • Сообщений: 7340
  • Респект: +6377/-0
уже на одном из ресурсов такое же встречал

Цитировать
пропал сигнал на S2 транспортерах (спутник 36), поиск дал результат заняться ремонтом
в итоге перепаял в БП один конденсатор (под рукой оказался только 87mF/450V, пришлось сделать дырку в корпусе), т.к. он потёк, но это не помогло, тогда заменил ещё два на МП, то что менял я обвёл красным кругом


 
к стати  данная процедура помогает на всех братьях Spark - на Amiko alien, Golden media Spark, Fulan Spark
единственное, что немного отличаются блоки питания.
и - выделенные красным конденсаторы ответственны за блок приема.
выделенные зеленым - за отзывчивость пульта.
- а это пригодится если пульт перестал реагировать (конечно сначала пробуем новые батарейки или другой такой же пульт)

krest0

  • Эксперт
  • Бывалый
  • ****
  • Спасибо
  • -> Вы поблагодарили: 642
  • -> Вас поблагодарили: 1032
  • Сообщений: 417
  • Респект: +75/-0
сигнал есть но сканирует другие каналы, к примеру тр. трико сканируют НТВ и на оборот, и это только на енигме на спарке все нормально, да а есть тр. НТВ которые вообще не сканируются, это на одном ресе, а на другом при переходе с одного спутника на другой пропадает сигнал, появляется секунд через 10-20 и так при переходе на каждый спутник, далее смотрел 36е захожу в меню отсканировать новый тр. на 13е, ввожу тр. сканирую и появляются каналы НТВ, перезагружаю рес. пробую по новому уже все нормально, это на спарке, шо делать
Ustym 4K PRO 1-я (120) 0,8w-1.9е-4.8e-,  2-я (110) 13e- 16e-19,2е-23e, 3-я (90)31е-36е,-39e, 4-я (90) 85е-75e,5-я (110) 28е, 6-я (85) 30w

Дигидон

  • Супермодератор
  • Аксакал
  • *****
  • Спасибо
  • -> Вы поблагодарили: 13940
  • -> Вас поблагодарили: 27337
  • Сообщений: 5989
  • Респект: +4563/-0
поменять сборку или переставить её заново пробовалось? железу иногда помогает

krest0

  • Эксперт
  • Бывалый
  • ****
  • Спасибо
  • -> Вы поблагодарили: 642
  • -> Вас поблагодарили: 1032
  • Сообщений: 417
  • Респект: +75/-0
поменять сборку или переставить её заново пробовалось? железу иногда помогает
по первому ресу, енигму полностью удалял ставил с ноля штук 7 разные сборки все равно проблема осталась, не сканируются тр. НТВ начиная с 12322 и выше а на остальных спутниках проблем нет с енигмой, только 36е, а на спарке все нормально,
по второму, я так понял сменитиь на новое ПО через восстановительное
Ustym 4K PRO 1-я (120) 0,8w-1.9е-4.8e-,  2-я (110) 13e- 16e-19,2е-23e, 3-я (90)31е-36е,-39e, 4-я (90) 85е-75e,5-я (110) 28е, 6-я (85) 30w

Марат

  • Супермодератор
  • Аксакал
  • *****
  • Спасибо
  • -> Вы поблагодарили: 44507
  • -> Вас поблагодарили: 29316
  • Сообщений: 7340
  • Респект: +6377/-0
думаю имелось в виду просто или ту же самую сборку ещё раз поставить - или новую
раз уже такое делалось -значит проблема в тех кондерах ,что отвечают за энигму